0.0.0.0Welcome to WinFast PVR

歡迎使用 WinFast PVR/WinFast FM

WinFast PVR/WinFast FM 是一套功能強大而容易使用的應用軟體，配合 WinFast 多媒體產品，可提供功能最豐富的影音娛樂享受。WinFast PVR 應用軟體讓您以 子母畫面 (PIP) 的方式觀賞並錄下電視節目或外接輸入的影像，並提供圖形化控制介面。您也可以在 WinFast FM 中收聽及錄下 FM 收音機廣播節目 (若您有購買包含此功能的產品)。(請見 完整 特性 )

完整的 WinFast PVR/WinFast FM 應用軟體包裝裡面提供了四個模式的所有功能：

  • TV 模式

  • TV 播放模式

  • FM 模式

  • FM 播放模式

WinFast PVR/WinFast FM 應用軟體在每個模式下會有一個虛擬的控制面板，以及可調整大小的虛擬螢幕，用來播放電視節目或影像。

TV 模式的控制面板與畫面
TV 播放模式的控制面板與畫面
FM 模式的控制面板與畫面
FM 播放模式的控制面板與畫面

注意：您必須先安裝 WinFast 影音擷取裝置，並連接使用手冊中所提及的外接設備，才能使用 WinFast PVR/WinFast FM 應用軟體的完整功能。

另見：

如何切換模式


0.1.0.0WinFast TV/WinFast FM Features

WinFast PVR/WinFast FM 特性

  • 支援內建字幕功能。

  • 支援 MPEG-1/MPEG-2 codec 以及 MPEG-4 壓縮格式。
    注意：    MPEG-4 codec 可在許多網站免費下載。您可以下載 codec 並使用在您的 錄影格式範本 。

  • 子母畫面功能，一為即時影像，另一為已錄下影像，可迅速切換及任意變換尺寸。

  • 時光平移功能，讓您在錄影同時觀賞已經錄下的部分，您永遠不會再錯過任何節目的精采片段。

  • 可設定預約錄影及啟動。

  • 遙控器上提供如電視的啟動與關閉功能。

  • 美觀而流線形的圖形使用介面。

  • 精心設計編寫的軟體，節省許多執行時間。

  • 獨特的螢幕邊緣收訊指示燈，於接收到遙控器訊號時閃爍。

  • 支援 MP3，MIDI 以及其他媒體格式。

  • 可於播放已錄下聲音檔案時同步錄下廣播節目。

  • 十個預設的廣播頻道。

  • 可從連接到影像擷取卡及音效卡的裝置錄下影像與聲音，如光碟機，錄放影機，攝影機，以及 LD/VCD/DVD 播放機。

  • 支援去交錯功能，提供高畫質的影像。


0.2.0.00Launching AP

啟動應用軟體

WinFast PVR/FM 應用軟體安裝完畢後，會提供幾個捷徑來啟動應用軟體，包括：

  1. !WinFast Entertainment Center 的捷徑會加入 開始 選單的程式集中。
    您可以由此處啟動     WinFast PVR，WinFast FM，或 NetMeeting。

  2. WinFast PVR 的圖示 ( [image]) 會加入工具列中。按 這裡 看圖。

     - 在圖示上雙按滑鼠鍵，會立即啟動 WinFast PVR 應用軟體。

     - 要叫出程式選單，在圖示上按滑鼠右鍵，會出現有 4 個選項的選單，如下圖：

    按 WinFast PVR 啟動應用軟體並進入 TV 模式 。

    按 WinFast FM 啟動應用軟體並進入 FM 模式 。

    按 NetMeeting 啟動 NetMeeting 來輸出影像。

    按 Unload 隱藏這個圖示。

_______________

另見：

如何切換模式


0.4.0.0NetMeeting on WinFast TV2000 XP Hardware

使用 WinFast 多媒體裝置來進行 NetMeeting

您可以用 WinFast PVR 應用軟體來開啟 NetMeeeting，並使用優異的 WinFast 多媒體裝置來輸出影像。

要使用 WinFast 多媒體裝置來進行 NetMeeting，請依照下列步驟：

  1. 在 開始 選單或工具列中按 NetMeeting Launcher。

  2. NetMeeting 啟動控制方塊會出現，如下圖。

  3. 按 啟動 NetMeeting 按鈕啟動 NetMeeting 程式。

  4. 控制方塊會一直留在螢幕上，讓您依需要改變視訊來源與視訊格式。

  5. 按 離開 按鈕結束 NetMeeting。


0.4.0.1NetMeeting

NetMeeting

關於 NetMeeting 的使用方式，請參考輔助說明或 支援網站 。


0.2.0.0How to Switch between Modes

如何切換模式

當您執行 WinFast PVR 應用軟體時，預設值會先進入 TV 模式。要進入特定模式，請參考下列連結：

如何進入 TV 模式
如何進入 TV 播放模式
如何進入 FM 模式
如何進入 FM 播放模式

您可以藉由 判讀狀態視窗 判別您目前所在的模式。

_______________

相關主題：

啟動應用軟體


0.2.1.0How to Go in TV Mode

如何進入 TV 模式

每次當您開啟 WinFast PVR 應用軟體，系統預設值會進入 TV 模式 。

  • 若您目前在 FM 模式或 FM 播放模式，按 控制面板 上的 切換 按鈕可以切換到 TV 模式 (見 啟動應用軟體 )。

  • 若您目前在播放模式，按控制面板上的 離開播放模式 按鈕可以切換到 TV 模式。

您可藉由 判讀狀態視窗 來判定您目前所在的模式。

_______________

另見：


0.2.2.0How to Go in TV Playback Mode

如何進入 TV 播放模式

  • 如果您在 TV 模式中，並且沒有錄影正在進行，按控制面板 中的 錄影/停止錄影 按鈕可切換到 TV 播放模式 。

  • 如果您在 TV 模式中，並且沒有錄影正在進行，按 開啟舊檔 按鈕來播放媒體檔案也會使系統進入 TV 播放模式。

您可藉由 判讀狀態視窗 知道您目前所在的模式。

另見：


0.2.3.0How to Go in FM Mode

如何進入 FM 模式

  • 您可以在開始選單中選擇開啟 WinFast FM 應用程式而不執行 WinFast PVR，直接進入 FM 模式 (見 啟動應用軟體 )。

  • 如果您目前在 TV 模式或 TV 播放模式中，按 控制面板 上的 切換 按鈕可以進入 FM 模式 。

您可藉由 判讀狀態視窗 知道您目前所在的模式。

_______________

另見：


0.2.4.0How to Go in FM Playback Mode

如何進入 FM 播放模式

  • 如果您在 FM 模式中，並且沒有錄音正在進行，按控制面板 中的 錄音/停止錄音 按鈕可切換到 FM 播放模式 。

  • 如果您在 FM 模式中，並且沒有錄音正在進行，按控制面板的 開啟舊檔 按鈕以播放錄下的聲音檔案，同時也會進入 FM 播放模式。

您可藉由 判讀狀態視窗 知道您目前所在的模式。

另見：


0.3.0.0Reading the Status Window

判讀狀態視窗

狀態畫面中的各項指示會提供有關目前作用中模式的資訊。下面幾頁教您如何判讀控制面板中的狀態視窗。


0.3.1.0What is a Status Window?

什麼是狀態視窗？

狀態視窗是控制面板的一部分，顯示出 WinFast PVR/WinFast FM 目前狀態的資訊 (見下圖)。

另見：


0.3.2.0Reading Status Window in TV Mode

在 TV 模式中判讀狀態視窗

狀態畫面中的各項指示會提供有關目前作用中模式的資訊。本頁教您如何在 TV 模式 中判讀狀態視窗。

TV 模式中有三種狀態：

TV 模式，不在錄影中
TV 模式，進行錄影中
TV 模式，執行時光平移

TV 模式，不在錄影中

[電視]: | 表示正在播出電視節目
[TVBS-N]: | 頻道名稱
[CH 39] : | 頻道號碼
狀態視窗左邊有兩個小圖示
圖示: | SAP 指示標誌 (在日本為 SUB 指示標誌)
圖示: | 立體聲指示標誌

TV 模式，進行錄影中

[電視]: | 表示正在播出電視節目
[TVBS-N]: | 頻道名稱
[CH 39]: | 頻道號碼
[00:00:00'54"]: | 目前錄影已錄時間
狀態視窗左邊有兩個小圖示
圖示: | SAP 指示標誌 (在日本為 SUB 指示標誌)
圖示: | 立體聲指示標誌

TV 模式，執行時光平移

-- 開始錄影

[電視]: | 表示正在播出電視節目
[TVBS-N]: | 頻道名稱
[CH 39]: | 頻道號碼
[00:00:03'23"]: | 時光平移已錄時間
[TIMESHIFTING]: | 表示正在執行時光平移
圖示: | SAP 指示標誌 (在日本為 SUB 指示標誌)

-- 播放

[電視]: | 表示正在播出電視節目
[TVBS-N]: | 頻道名稱
[CH 39]: | 頻道號碼
[00:00:04'63"]: | 時光平移錄下的影像已播放時間
[TIMESHIFTING]: | 表示正在執行時光平移
圖示: | SAP 指示標誌 (在日本為 SUB 指示標誌)

相關主題：


0.3.3.0Reading Status Window in TV Playback Mode

在 TV 播放模式中判讀狀態視窗

狀態畫面中的各項指示會提供有關目前作用中模式的資訊。本頁教您如何在 TV 播放模式 中判讀狀態視窗。

[電視]: | 表示正在播映電視
[Video1001-1559(TV10).mpg]: | 播放中的媒體檔案名稱
[1.00x]: | 播放速率
[CH39]: | 播映中的電視頻道號碼
[00:04:26'91"]: | 已播放時間
[PLAYBACK]: | 表示正在播放檔案中

相關主題：


0.3.4.0Reading Status Window in FM Mode

在 FM 模式中判讀狀態視窗

狀態畫面中的各項指示會提供有關目前作用中模式的資訊。本頁教您如何在 FM 模式 中判讀狀態視窗。

FM 模式，不在錄音中

FM 模式，進行錄音中

[CH 11]: | 播出中的 FM 收音機廣播節目的頻道號碼
[92.10 MHz]: | 播出中的 FM 廣播頻道的頻率
[UFO]: | 播出中的 FM 收音機廣播節目的頻道名稱
[02:23:41 PM] | 現在時間
[REC]: | 表示進行錄音中
[011203142415.wav] | 正在錄音的檔案名稱
[0:03'86"] | 目前錄音已錄時間
狀態視窗的右上角有兩個小圖示：
Icon: | 播放指示燈。如果亮藍色，表示正在播放。如果顯示兩條垂直平行線，表示暫停播放
Icon: | 錄音指示燈。如果亮紅色，表示正在錄音
Icon: | 暫停指示燈。如果出現這個圖示而非 [image] ，表示暫停播放錄下的聲音檔案

 相關主題：


0.3.5.0Reading Status Window in FM Playback Mode

在 FM 播放模式中判讀狀態視窗

狀態畫面中的各項指示會提供有關目前作用中模式的資訊。本頁教您如何在 FM 播放模式 中判讀狀態視窗。

[CH 11]: | 目前播放的 FM 廣播頻道號碼
[92.10 MHz]: | 目前播放的 FM 廣播頻道的頻率
[PLAY]: | 表示目前正在播放中
[011022152625.wav] | 目前播放中的聲音檔案名稱
[0:01'] | 目前已播放的檔案長度
狀態視窗右上角的兩個小圖示
圖示: | 播放指示燈。如果亮藍色，表示正在播放中。如果出現兩條平行的垂直線，表示暫停播放
圖示: | 錄音指示燈。如果亮紅色，表示正在錄音中
圖示: | 暫停指示燈。如果出現這個圖示而非 [image] ，表示暫停播放錄下的聲音檔案

相關主題：


1.0.0.0TV Mode

TV 模式

TV 模式中，您可以觀賞所有的電視頻道，並體驗時光平移功能無與倫比的方便性。本節包括下列主題：

TV 模式的控制面板與畫面
時光平移

TELETEXT & EPG (電子節目導覽)
TV 模式相關設定

注意：
當您第一次使用應用軟體時，必須先掃描頻道，否則您將無法看到任何頻道。要掃描頻道，請進入 頻道列表 視窗。


1.1.0.0Control Panel & Screen in TV Mode

TV 模式的控制面板與畫面

WinFast PVR 提供簡潔易用的操作介面，讓使用者以電腦螢幕上的虛擬控制面板以及虛擬畫面來控制各種功能。

TV 模式的控制面板
WinFast PVR 畫面

相關主題：


1.1.1.00Control Panel in TV Mode

TV 模式的控制面板

移動滑鼠指標到下圖中的控制/按鈕上方，可以知道其內容。按下圖中控制面板的控制/按鈕，或是按左下方的連結，可以知道該按鈕的功能。

控制/按鈕

關於 WinFast PVR

FM 模式切換開關 WinFast PVR/FM 輔助說明 縮到最小 離開 WinFast PVR 關於 WinFast PVR 擷取單張影像 開啟舊檔 設定 頻道向上/向下 訊號輸入來源 錄影/停止錄影 音量 錄影指示燈 靜音

頻道向上 / 向下

全頻道預覽

設定

離開 WinFast PVR

FM 模式切換開關/EPG連結鈕

訊號輸入來源

靜音

縮到最小

開啟舊檔

錄影 / 停止錄影

錄影指示燈

擷取單張影像

時光平移

音量

WinFast PVR/FM 輔助說明

彈出式設定選單

關於 WinFast PVR

按此鈕會出現廠商資料的訊息方塊。您可以按廠商的標誌登入其網站。在方塊中標誌外的地方按滑鼠鍵可以關閉此方塊。

頻道向上/向下

按此處使頻道向上/向下調整。

全頻道預覽

按此按鈕啟用全頻道預覽功能，可在畫面上直接選擇要收看的頻道。

設定

按此鈕開啟 WinFast PVR 設定對話方塊。

離開 WinFast PVR

按此處結束本應用程式。

FM 模式切換開關 / EPG 連結鈕

按此處可以切換到 FM 收音機模式。

在提供 EPG 的地區，EPG 連結鈕會取代 FM 模式切換開關，按此處會連結到線上電子節目導覽。

訊號輸入來源

按這裡可以切換影像輸入來源，總共有三種：電視，S 端子，或 AV 端子。

靜音

按此鈕使聲音靜止。

縮到最小

按此鈕將控制面板縮到最小並放在工具列上。只有頻道向上/向下及音量按鈕會保留在虛擬螢幕的左下角。

開啟舊檔

按此鈕會開啟一個瀏覽視窗讓您尋找想要播放的媒體檔案。在檔案上雙按滑鼠，或是把檔案從瀏覽視窗中拖曳到螢幕上即可播放。

錄影/停止錄影

沒有錄影進行時，按此鈕會錄下目前正在播放的電視節目。再按一次可停止錄影。

錄影指示燈

錄影進行時，錄影/停止錄影 的按鈕外環會變為橙色。

擷取單張影像

按此處會擷取單張影像，並儲存成 .bmp 檔案 (在 Windows XP 中會儲存成 .jpg 檔案)。

時光平移

按此處進行時光平移。

音量

在音量指示表上按滑鼠可直接改變音量。音量以顏色表示，由藍 (低) 到紅 (高)。

WinFast PVR/FM 輔助說明

按此處會開啟 WinFast PVR/WinFast FM 線上輔助說明。

另見：

在 TV 模式中判讀狀態視窗


1.1.1.1TV Panel Popup

電視控制面板彈出式選單

按下方控制面板上的按鈕或左邊的連結以了解各按鈕的功能。

控制/按鈕

使用喜愛頻道表

縮到最小

開啟工作資料夾檔案總管

寄出擷取的影音檔

寄出擷取的單張影像檔

使用喜愛頻道表

選擇此項後，使用頻道向上/向下按鈕來瀏覽頻道時，只會看到喜愛頻道。

縮到最小

按此處將控制面板縮到最小。

開啟工作資料夾檔案總管

按此鈕開啟工作資料夾檔案總管，將儲存的媒體檔案或單張影像拖曳到虛擬螢幕上即可播放。

寄出擷取的影音檔

按此鈕會開啟一個對話方塊，要求您輸入郵件軟體的名稱，讓 WinFast PVR 可以用來寄出您想要發送的媒體檔案。注意，這個選項只有在您本次啟動 WinFast PVR 之後有做過錄影動作才會出現。

寄出擷取的單張影像檔

按此鈕會開啟一個對話方塊，要求您輸入郵件軟體的名稱，讓 WinFast PVR 可以用來寄出您想要發送的單張影像檔案。注意，這個選項只有在您本次啟動 WinFast PVR 之後有擷取過至少一張單張影像才會出現。

另見：

WinFast PVR 畫面


1.1.2.0WinFast PVR Screen

WinFast PVR 畫面

按螢幕上的控制/按鈕或左方的連結以了解虛擬螢幕的作用方式。

離開 WinFast PVR

縮到最小

收訊指示燈

彈出式選單

離開 WinFast PVR

按此處結束本應用軟體。

縮到最小

按此鈕可讓控制面板縮小到控制列上。只剩下 [CH-]，[CH+] 和 [Vol] (音量) 三個按鈕留在螢幕的左下角，如下圖所示。

收訊指示燈

螢幕周圍四個角落的圓形物體是收訊指示燈，按下遙控器上任何一個按鈕時，這裡會閃爍。

彈出式選單

在螢幕上按滑鼠右鍵可開啟彈出式選單。請參見 電視畫面的彈出式選單 。

另見：

TV 模式的控制面板


1.1.2.1TV Screen Popup

電視畫面的彈出式選單

點選下圖選單中的選項或左邊的連結，以了解各選項的功用。

控制/按鈕

用動態視訊畫面取代桌布

最上層顯示

全螢幕

縮到最小

子母畫面功能

畫面比 4:3

畫面比 16:9

影像畫質

Overlay 模式

用動態視訊畫面取代桌布

點選此項可將動態視訊畫面當成桌面的背景。

注意：

1. 本功能只有在桌面選單中勾選「將網頁項目鎖定到桌面」選項時才有 (如下圖)。在桌面上按滑鼠右鍵可開啟這個選單。

2. 當播放已錄下的媒體檔案時，無法用動態視訊畫面取代桌布。

最上層顯示

點選此項可將 WinFast PVR 永遠放在所有作用中程式的最上層。

全螢幕

點選此項可以將電視畫面放大到全螢幕。

縮到最小

點選此項可將 WinFast PVR 縮到最小，並放在工具列上。

子母畫面功能

點選此項，在進入 TV 播放模式後，播放錄下的影片及播映中的電視節目會以子母畫面的方式顯示。如果沒有選擇此項，播放模式只會顯示播放的影片，而子畫面不會出現。

畫面比 4:3

點選此項可將畫面的寬度及高度維持在 4:3。

畫面比 16:9

點選此項可將畫面的寬度及高度維持在 16:9。

影像畫質

總共有三個選項：一般畫質，良好畫質，以及最佳畫質。

Overlay 模式

Overlay 能否作用依您使用的顯示卡而定。在本模式下，某些顯示卡的畫質會衰減。如發生此問題，請勿將本項打勾。在 Windows XP 下無此選項。

回到 WinFast PVR 畫面 主選單


1.2.1.0Control Panel TimeShifting

時光平移的控制面板與畫面

將滑鼠指標移到下圖中的控制/按鈕上以了解其內容。按下方控制面板上的控制/按鈕或是左方的連結可以知道該按鈕的功用。

子母畫面

子畫面 主畫面

FM 模式切換開關 WinFast PVR/FM 輔助說明 縮到最小 離開 WinFast PVR 進度指示棒 音量 結束時光平移 速度控制旋鈕 播放/暫停 快轉 倒帶 停止播放 到最後 到開始 靜音 播放進度滑棒 關於 WinFast PVR

主畫面

子畫面

控制面板

關於 WinFast PVR

離開 WinFast PVR

FM 模式切換開關

到開始

到最後

靜音

縮到最小

播放/暫停

播放進度滑棒

進度指示棒

結束時光平移

倒帶/快轉

停止播放

速度控制旋鈕

音量

WinFast PVR/FM 輔助說明

主畫面

主畫面預設值為顯示時光平移的播放。您可在子畫面上雙按滑鼠來交換主畫面及子畫面的內容。

子畫面

子畫面預設值為顯示播出中的電視節目。您可在子畫面上雙按滑鼠來交換主畫面及子畫面的內容。

您也可以將子畫面取消。在主畫面或子畫面上按滑鼠右鍵，然後把子母畫面功能選項的勾號去除即可。

關於 WinFast PVR

按此鈕會出現廠商資料的訊息方塊。您可以按廠商的標誌登入其網站。在方塊中標誌外的地方按滑鼠鍵可以關閉此方塊。

離開 WinFast PVR

按此鈕結束本應用程式。

FM 模式切換開關

按此處切換到 FM 收音機模式。

到開始

按此鈕從時光平移開始錄影的地方播放。

到最後

按此鈕由時光平移錄影的結尾處播放。

靜音

按此鈕使聲音靜止。

縮到最小

按此鈕將控制面板縮到最小並放在工具列上。只有頻道向上/向下及音量按鈕會保留在虛擬螢幕的左下角。

播放/暫停

按此處可以開始/暫停時光平移播放。

播放進度滑棒

這個滑棒代表目前時光平移的播放進度。您可以自由移動來控制播放。

進度指示棒

指示棒藍色的部分代表錄影的總長度，黃色的部分代表播放的進度。將滑鼠指標移到藍色的部分，會出現一個訊息方塊，顯示目前錄影的長度。

結束時光平移

按此鈕離開時光平移並回到 TV 模式，畫面上會顯示輸入的影像。

倒帶/快轉

此二鈕可倒帶或快轉時光平移播放的檔案。每按一次，倒帶/快轉會前進或倒退 4 秒。

停止播放

按此按鈕可停止時光平移播放 (錄影仍繼續進行)。

速度控制旋鈕

將此旋鈕向右旋轉 (順時針方向)，播放速度會加快，向左旋轉 (逆時針方向)，播放速度會減慢。

音量

在音量指示表上按滑鼠可直接改變音量。音量以顏色表示，由藍 (低) 到紅 (高)。

WinFast PVR/FM 輔助說明

按此鈕開啟 WinFast PVR/WinFast FM 線上輔助說明。

另見:

在 TV 模式中判讀狀態視窗

相關主題：


1.2.2.0How Time-Shifting Works

時光平移的使用方式

下圖顯示使用時光平移功能的步驟：

 | 在 TV 模式中，畫面上正在播放電視節目。
按時光平移按鈕 |
 | 控制面板會改變形狀。會出現一個播放/錄影進度指示棒 (長條狀物體)。螢幕上顯示的是播映中的電視節目。錄影正在進行中。播放/暫停按鈕會閃爍。
按播放/暫停按鈕 |
 | 主畫面在播放錄下的影片，電視節目則顯示在小螢幕中; 同時錄影仍在進行。進度指示棒會顯示播放進度。 將 播放進度滑棒 左右移動，可以搜尋節目中您想看的部分。
按結束時光平移按鈕 |
 | 錄影及播放停止。控制面板變回 TV 模式的形狀。螢幕上顯示播映中的電視節目。

回到時光平移主畫面

另見：

時光平移的控制面板與畫面


9.0.0.0TELETEXT & EPG

TELETEXT & EPG (選購)

TELETEXT

在電視台有提供 TELETEXT 的地區，您可以用滑鼠點選螢幕上方的 TELETEXT 字樣，或按遙控器上的 "Teletext" 按鍵來開啟此功能。(如果您所在的地區沒有 TELETEXT 服務，則螢幕上方將不會有 TELETEXT 字樣出現。)

EPG-電子節目導覽

在有提供 EPG 的地區，您可以用滑鼠點選控制面板左上方的 EPG 按鈕來使用此一功能，您可以連結到線上頻道節目表並將想錄下的節目直接加到 WinFast PVR 的預約錄影工作表裡。(如果您所在的地區沒有 EPG 服務，則控制面板左上方將不會有 EPG 按鈕出現。)


2.0.0.0TV Playback Mode

TV 播放模式

在 TV 播放模式中，您可以播放錄下的電視節目或從外接設備錄下的影片，且同時以 子母畫面 (PIP) 的方式欣賞正在播映的電視節目。本節包括下列主題：


2.1.0.0Control Panel & Screen in TV Playback Mode

TV 播放模式的控制面板與畫面

WinFast PVR 提供簡潔易用的操作介面，讓使用者可以用顯示在電腦螢幕上的虛擬控制面板及虛擬螢幕來控制各種功能。

TV 播放模式的控制面板
TV 播放模式中的子母畫面

相關主題：

 時光平移的控制面板與畫面

TV 模式的控制面板與畫面


2.1.1.0Control Panel in TV Playback Mode

TV 播放模式的控制面板

移動滑鼠指標到下圖中的控制/按鈕上方，可以知道其內容。按下圖中控制面板的控制/按鈕，或是按左下方的連結，可以知道該按鈕的功能。

控制/按鈕

關於 WinFast PVR

關於 WinFast PVR FM 模式切換開關 WinFast PVR/FM 輔助說明 縮到最小 離開 WinFast PVR 輸入來源 頻道向上/向下 設定 開啟舊檔 擷取單張影像 播放進度滑棒 音量 離開播放模式 速度控制旋鈕 暫停 快轉 倒帶 下一個檔案 上一個檔案 停止播放 靜音

頻道向上/向下

設定

離開 WinFast PVR

FM 模式切換開關/EPG 連結鈕

輸入來源

前一個/下一個檔案

靜音

縮到最小

開啟舊檔

暫停

離開播放模式

播放進度滑棒

倒帶 / 快轉

擷取單張影像

停止播放

速度控制旋鈕

音量

WinFast PVR/FM 輔助說明

彈出式選單

關於 WinFast PVR

按此鈕會出現廠商資料的訊息方塊。您可以按廠商的標誌登入其網站。在方塊中標誌外的地方按滑鼠鍵可以關閉此方塊。

頻道向上/向下

此二鈕可將頻道向上或向下調整。

設定

按此鈕開啟 WinFast PVR 設定對話方塊。

離開 WinFast PVR

按此鈕結束這個應用程式。

FM 模式切換開關/EPG 連結鈕

按此鈕切換到 FM 收音機模式。

在提供 EPG 的地區，EPG 連結鈕會取代 FM 模式切換開關，按此處會連結到線上電子節目導覽。

輸入來源

按此鈕切換影像輸入來源，包括電視，S 端子，以及 AV 端子。

前一個/下一個檔案

此二鈕可播放硬碟中的前一個/下一個檔案。

靜音

按此鈕使聲音靜止。

縮到最小

按此鈕將控制面板縮到最小並放在工具列上。只有頻道向上/向下及音量按鈕會保留在虛擬螢幕的左下角。

開啟舊檔

按此鈕會開啟一個瀏覽視窗讓您尋找想要播放的媒體檔案。在檔案上雙按滑鼠，或是把檔案從瀏覽視窗中拖曳到螢幕上即可播放。

暫停

按此鈕暫停播放。

離開播放模式

按此鈕離開播放模式。

播放進度滑棒

這個滑棒代表目前的播放進度。您可以自由移動滑棒的位置來選擇想要觀賞的片段。

倒帶/快轉

此二鈕可倒帶或快轉目前播放的檔案。每按一次，倒帶/快轉會向前或向後 4 秒。

擷取單張影像

按此鈕可擷取單張影像並儲存成 .bmp 檔案 (在 Windows XP 下會儲存成 .jpg 檔案)。

停止播放

按此鈕停止播放。

速度控制旋鈕

這個旋鈕用來控制播放的速度。往右轉 (順時針方向) 會加快播放速度，往左轉 (逆時針方向) 會減慢。

音量

在音量指示表上按滑鼠可直接改變音量。音量以顏色表示，由藍 (低) 到紅 (高)。

WinFast PVR/FM 輔助說明

按此鈕開啟 WinFast PVR/WinFast FM 線上輔助說明。

另見

在 TV 播放模式中判讀狀態視窗


2.1.1.1TV Play Panel Popup

TV 播放模式控制面板的彈出式選單

按下方控制面板的按鈕或左方的連結以了解按鈕的功用。

控制/按鈕

使用喜愛頻道表

縮到最小

開啟工作資料夾檔案總管

寄出擷取的影音檔

寄出擷取的單張影像檔

使用喜愛頻道表

點選此項，用頻道向上/向下按鈕瀏覽頻道時，只會出現喜愛頻道。

縮到最小

將控制面板縮到最小。

開啟工作資料夾檔案總管

按此鈕開啟工作資料夾檔案總管，將儲存的媒體檔案或單張影像拖曳到虛擬螢幕上即可播放。

寄出擷取的影音檔

按此鈕會開啟一個對話方塊，要求您輸入郵件軟體的名稱，讓 WinFast PVR 可以用來寄出您想要發送的媒體檔案。注意，這個選項只有在您本次啟動 WinFast PVR 之後有做過錄影動作才會出現。

寄出擷取的單張影像檔

按此鈕會開啟一個對話方塊，要求您輸入郵件軟體的名稱，讓 WinFast PVR 可以用來寄出您想要發送的單張影像檔案。注意，這個選項只有在您本次啟動 WinFast PVR 之後有擷取過至少一張單張影像才會出現。

另見：

WinFast PVR 畫面


2.1.2.0Picture-in-picture screen in TV Playback Mode

TV 播放模式中的子母畫面

按下圖或左方的連結以了解子母畫面的作用方式。

主畫面

子畫面 縮到最小 離開 WinFast PVR 訊號指示燈 訊號指示燈 訊號指示燈 訊號指示燈 主畫面

子畫面

離開 WinFast PVR

縮到最小

訊號指示燈

彈出式選單

主畫面

主畫面顯示影像檔案播放的內容。主畫面與子畫面可由 子母畫面切換 的功能交換。

子畫面

子畫面播放的是輸入來源的影像。主畫面與子畫面可由 子母畫面切換 的功能交換。

如右圖，您可移動子畫面 (甚至移出主畫面) 並任意改變大小。

離開 WinFast PVR

按此鈕結束這個應用程式。

縮到最小

按此鈕將控制面板縮到最小，並放在工具列上。

訊號指示燈

螢幕四個角落的圓形物體為訊號指示燈， 按下遙控器上的任何按鈕，這裡都會閃爍。

彈出式選單

在畫面上按滑鼠右鍵可開啟彈出式選單。見 電視播放畫面的彈出式選單 。

另見：

TV 播放模式的控制面板


2.1.2.1Switching Screens on PIP

子母畫面切換

有兩個方式可以交換主畫面與子畫面的影像：

1. | 在應用程式的虛擬螢幕中雙按滑鼠。
2. | 在虛擬螢幕中按滑鼠右鍵，然後從選單中選擇交換子母畫面。

按圖中的螢幕可見到交換的結果。


2.1.2.2Popup Menu on TV Playback Screen

電視播放畫面的彈出式選單

點選下方彈出式選單的選項，或左方的連結，以了解各選項的功用。

控制/按鈕

最上層顯示

全螢幕

縮到最小

子母畫面功能

切換畫面

畫面比 4:3

畫面比 16:9

Overlay 模式

最上層顯示

點選此項可將 WinFast PVR 永遠放在所有作用中程式的最上層。

全螢幕

點選此項可以將電視畫面放大到全螢幕。

縮到最小

點選此項可將 WinFast PVR 縮到最小，並放在工具列上。

子母畫面功能

點選此項，在進入播放模式後，播放錄下的影片及播映中的電視節目會以子母畫面的方式顯示。如果沒有選擇此項，播放模式只會顯示播放的影片，而子畫面不會出現。

切換畫面

點選此項可以交換主畫面與子畫面的內容，即在主畫面中顯示播映中的電視節目，而在子畫面中顯示播放的影像。

畫面比 4:3

點選此項可將畫面的寬度及高度維持在 4:3。

畫面比 16:9

點選此項可將畫面的寬度及高度維持在 16:9。

Overlay 模式

Overlay 能否作用依您使用的顯示卡而定。在本模式下，某些顯示卡的畫質會衰減。如發生此問題，請勿將本項打勾。在 Windows XP 下無此選項。

另見：

TV 播放模式的子母畫面


3.0.0.0FM Mode

FM 模式 (選購)

您可以在 FM 模式中收聽調頻廣播節目。本節包括下列主題：

FM 模式的控制面板
FM 模式的相關設定

注意：
當您第一次使用應用軟體時，必須先掃描頻道，否則您將無法看到任何頻道。要掃描頻道，請進入 FM 頻道列表 視窗。

如果您所購買的產品不包含 FM 功能，請略過 FM 功能的相關說明。


3.1.0.0Control Panel in FM Mode

FM 模式的控制面板

按下方控制面板上的按鈕或左邊的連結，以了解該按鈕的功用。

 控制/按鈕

新增頻道

錄音/停止錄音 喜愛頻道 設定 開啟舊檔 新增頻道 靜音 縮到最小 WinFast PVR/FM 輔助說明 離開 WinFast FM 切換到 TV 模式 頻道滑棒 關於 WinFast FM 音量 頻道向上 下一個頻道 微調 頻道向下 前一個頻道 微調 開啟播放控制面板 錄音指示燈

關於 WinFast FM

頻道滑棒

頻道向上 / 向下

設定

離開 WinFast FM

喜愛頻道

前一個/下一個頻道

微調

靜音

縮到最小

開啟舊檔

開啟播放控制面板

錄音/停止錄音

錄音指示燈

切換到 TV 模式

音量

WinFast PVR/FM 輔助說明

新增頻道 按此鈕會出現如下圖的對話方塊：
頻道名稱： | 您可為頻道命名。
頻率： | 在此輸入頻道的頻率。
預設： | 設定一個 0 到 9 的數字。這個數字是喜愛頻道的按鈕號碼。
關於 WinFast FM 按此鈕會出現廠商資料的訊息方塊。您可以按廠商的標誌登入其網站。在方塊中標誌外的地方按滑鼠鍵可以關閉此方塊。
頻道滑棒 您可以左右移動滑棒來瀏覽所有頻道。
頻道向上/向下 按此二鈕可在目前使用的 喜愛頻道列表 中，將頻道向上或向下調整。
設定 按此鈕開啟 WinFast FM 設定對話方塊。
離開 WinFast FM 按此鈕結束本應用程式。
喜愛頻道 按這十個按鈕可收聽 預設的喜愛頻道 。
前一個/下一個頻道 按此二鈕可以切換到頻道列表上的前一個或下一個頻道。
微調 此二鈕每按一次可微調頻道 0.05 MHz。
靜音 按此鈕使聲音靜止。
縮到最小 按此鈕將控制面板縮到最小並放在工具列上。
開啟舊檔 按此鈕會開啟一個瀏覽視窗讓您尋找想要播放的已錄下檔案。在檔案上雙按滑鼠即可播放。
開啟播放控制面板 按此鈕進入 FM 播放模式，並開啟 FM 播放控制面板。
錄音/停止錄音 沒有錄音進行時，按此鈕會錄下目前正在播放的 FM 廣播節目。再按一次可停止錄音。
錄音指示燈 進行錄音時， 錄音/停止錄音 按鈕 周圍的藍色圓圈會轉為橙色，如下圖。
切換到 TV 模式 按此鈕切換到 TV 模式，同時控制面板也會改變。
音量 在音量指示表上按滑鼠可直接改變音量。音量以顏色表示，由藍 (低) 到紅 (高)。
WinFast PVR/FM 輔助說明 按此鈕開啟 WinFast PVR/WinFast FM 線上輔助說明。

另見：

在 FM 模式中判讀狀態視窗

相關主題：


3.1.1.0Popup Menu on FM Control Panel

使用喜愛頻道列表

在 FM 控制面板上按滑鼠右鍵可開啟彈出式選單，如下圖。選擇第一項 [使用喜愛頻道群組] 會出現一個子選單，裡面有四個選項：所有頻道，群組 1，群組 2，和群組 3。點選其中一項可使用該組設定好的 喜愛頻道 。

使用 頻道向上/向下 按鈕來瀏覽頻道時，只能看到選擇群組其中的頻道。當您選擇了不同群組的最愛頻道，10 個預設的最愛頻道也會改變。


4.0.0.0FM Playback Mode

FM 播放模式

FM 播放模式可讓您播放從 FM 廣播節目錄下來的聲音檔案。本節包括下列主題：


4.1.0.0Control Panel in FM Playback Mode

FM 播放模式的控制面板

按下方控制面板上的按鈕或左方的連結以了解該按鈕的功能。

 控制/按鈕

新增頻道

喜愛頻道 錄音/停止錄音 新增頻道 WinFast PVR/FM 輔助說明 縮到最小 離開 WinFast FM 頻道滑棒 播放進度滑棒 關於 WinFast FM 播放靜音 收音機靜音 關閉播放面板 開啟舊檔 設定 切換到 TV 模式 播放/暫停 下一個檔案 前一個檔案 停止播放 頻道向上 頻道向下 前一個頻道 下一個頻道 微調 微調 音量 音量

關於 WinFast FM

頻道滑棒

頻道向上 / 向下

關閉播放面板

設定

離開 WinFast FM

喜愛頻道

前一個/下一個頻道

微調

縮到最小

收音機靜音

播放靜音

開啟舊檔

播放/暫停

播放進度滑棒

前一個/下一個檔案

錄音 / 停止錄音

停止播放

切換到 TV 模式

音量

WinFast PVR/FM 輔助說明

新增頻道 按此鈕會出現如下圖的對話方塊
頻道名稱： | 您可為頻道命名。
頻率： | 在此輸入頻道的頻率。
預設： | 設定一個 0 到 9 的數字。這個數字是喜愛頻道的按鈕號碼。
關於 WinFast FM 按此鈕會出現廠商資料的訊息方塊。您可以按廠商的標誌登入其網站。在方塊中標誌外的地方按滑鼠鍵可以關閉此方塊。
頻道滑棒 您可以左右移動滑棒來瀏覽所有頻道。
頻道向上/向下 按此二鈕可在目前使用的 喜愛頻道列表 中，將頻道向上或向下調整。
關閉播放面板 按使鈕回到 FM 模式 並開啟 FM 控制面板。
設定 按此鈕開啟 WinFast FM 設定對話方塊。
離開 WinFast FM 按此鈕結束本應用軟體。
喜愛頻道 按這十個按鈕可以收聽預設的 喜愛頻道 。
前一個/下一個頻道 按此二鈕可以切換到頻道列表上的前一個或下一個頻道。
微調 此二鈕每按一次可微調 0.05 MHz。
縮到最小 按此鈕將控制面板縮到最小並放在工具列上。
收音機靜音 按此鈕可將播出中的 FM 收音機廣播節目靜音。
播放靜音 按此鈕可將播放中的聲音檔案靜音。
開啟舊檔 按此鈕會開啟一個瀏覽視窗讓您尋找想要播放的已錄下檔案。在檔案上雙按滑鼠即可播放。
播放/暫停 在播放進行時，按此鈕可以暫停播放。再按一次又可以繼續播放。
播放進度滑棒 您可以左右移動滑棒來控制播放進度。這在您想要搜尋特定的段落時很有用。
前一個/下一個檔案 按此二鈕可切換到硬碟中的前一個或下一個檔案。
錄音/停止錄音 沒有進行錄音時，按此鈕開始錄下播放中的 FM 廣播節目。再按一次停止錄音。
停止播放 按此鈕停止播放。
切換到 TV 模式 按此鈕切換到 TV 模式，控制面板也會跟著改變。
音量 在音量指示表上按滑鼠可直接改變音量。音量以顏色表示，由藍 (低) 到紅 (高)。
WinFast PVR/FM 輔助說明 按此鈕可開啟 WinFast PVR/WinFast FM 線上輔助說明。

另見：

在 FM 播放模式中判讀狀態視窗

相關主題：


5.1.0.0Settings in TV Mode & TV Playback Mode

TV 模式與 TV 播放模式的設定

在 TV 模式與播放模式中， 按 控制面板 上的設定按鈕，會出現一個對話方塊，如下圖。

擷取功能設定
第一個標籤是擷取功能設定，這是在控制面板中按設定按鈕後會出現的視窗，用來設定各裝置的內容。

影像功能調整及設定
第二個標籤下面是影像功能調整及設定視窗，可以設定 TV 模式及 TV 播放模式的畫質與音質。

影像功能調整及設定 頻道列表 預約錄影工作表 擷取功能設定

頻道列表
第三個標籤是頻道列表視窗。按這個標籤會開啟一個對話方塊，用來掃描可用頻道，以及設定相關內容。

預約錄影工作表
最後一個標籤是預約錄影工作表。按這個標籤會叫出預約錄影工作表的對話方塊，可以設定預約錄影，或變更已設定的預錄節目。

注意：
當您第一次使用應用軟體時，必須先掃描頻道，否則您將無法看到任何頻道。要掃描頻道，請進入 頻道列表 對話方塊。

相關主題：

FM 模式與 FM 播放模式設定


5.1.1.0Capture Setting

擷取功能設定

按第一個標籤可開啟擷取功能設定視窗，如下圖所示。按下圖中的設定項目或左方的連結以了解如何設定擷取影像。

[ 錄影格式範本]

[ 直接燒錄功能]

[設定錄影格式範本]按鈕

[錄音聲音輸入]

[主資料流]

[擷取時自動切割]

[擷取畫面率]

[錄音音量]

錄影限制

[工作資料夾位置]

影像功能調整及設定 頻道列表 預約錄影工作表 Audio Recording Line

[錄影格式範本]

將滑鼠指標移到此區上方，會出現一個方塊，顯示出目前使用的錄影格式詳細資訊，如下圖。請見本視窗中 設定錄影格式範本 按鈕的敘述以了解如何設定範本。

[直接燒錄功能]

無須先將您要錄製的影片存到硬碟上再燒錄到 CD/DVD 光碟片上。直接燒錄功能可以直接將您喜愛的影片同步燒錄成 VCD/DVD。

從錄影格式範本的下拉式選單裡面選取 "DirectBurn VCD" 或 "DirectBurn DVD"，即可執行這項功能。

注意：您的電腦必須配備對應的燒錄機才能使用直接燒錄功能。

VCD 直接燒錄：必須配備 CD-R/RW，DVD+R/RW，或 DVD-R/RW 燒錄機。

DVD 直接燒錄：必須配備 DVD+R/RW 或 DVD-R/RW 燒錄機。

[設定錄影格式範本] 按鈕

按此鈕開啟一個對話方塊，如下圖。

[錄影格式範本] 按箭號從下拉式選單中選擇範本。本軟體總共內建了 11 個範本，這些範本無法改變。如果您想用不同的格式，按 新增 按鈕可將設定儲存在錄影格式範本選單中。
[新增]： | 按此鈕將一組設定儲存成範本，並加入到錄影格式範本的下拉式選單中。
[變更]： | 按此鈕改變選擇範本的設定。內建的 11 個範本無法修改。
[刪除]： | 按此鈕從選單中刪除選擇的範本。內建的 11 個範本無法刪除。
[視訊壓縮品質] 移動滑棒可調整畫質。畫質越高會佔用越多的硬碟空間。
[視訊轉碼器與音效轉碼器] 所有可用的格式都會列出。我們建議您使用壓縮格式來錄影。
[錄音聲音輸入] 錄電視節目時，您可以選擇錄下其他來源輸入的聲音，跟原來的電視節目混音。按箭號從選單中選擇要錄下的聲音輸入來源。

[主資料流]

從下拉式選單中選擇一個項目，當影音資料過於龐大而無法處理時，將會優先輸出此處選擇的資料流。

[擷取時自動切割]

如果您想要把錄下的影片儲存成數個檔案，請在這邊打勾。本功能通常在影片很長時使用。

[擷取畫面率]

您可以調整每秒擷取的畫面張數，由 1 到 30。正常的速率是每秒 30 張。

[錄音音量]

移動滑棒可以提高/降低音量。此處設定的音量也會影響播放時的音量。

要避免播放時的雜音，可降低錄音的音量，以免音效卡內建的擴大線路把雜音放大。

錄影限制

您可以設定錄影時的 錄影時間限制 或 錄影檔案大小 等限制。如果您兩項都勾選，只要達到其中一項限制，錄影就會停止。

注意：如果兩項都不設定，錄影會一直持續進行到整個硬碟都錄滿了為止。但是硬碟的區段會決定一個檔案的大小。一個區段滿了之後，錄在該區段的資料會儲存成一個檔案，而錄影會繼續進行，並儲存在硬碟的下一個區段中，成為另一個檔案。FAT16 的硬碟區段是 2 GB，FAT32 的是 4 GB。NTFS 的硬碟不會被分成區段。在 NTFS 的硬碟上連續錄影，會儲存成一個大檔案。

[工作資料夾位置]

輸入或用瀏覽的方式尋找資料夾的位置，用來儲存錄下的媒體檔案。所有錄下的媒體檔案都會儲存在這個資料夾中。

相關主題：


5.1.2.0Video Setting

影像功能調整及設定

按第二個標籤可開啟影像功能調整及設定視窗，如下圖。按左方的連結或下圖中的設定項目，以了解如何設定畫質。

[ 預設值]

[喜愛配色]

[視訊系統格式]

[內建字幕功能]

[Overlay 模式]

[時光平移畫質設定]

預覽視窗

Preview Window 擷取功能設定 影像功能調整及設定 頻道列表 TimeShifting Quality Setting 預約錄影工作表

[預設值]

按此鈕讓系統使用預設的參數。

[喜愛配色]

您可儲存一組喜愛的顏色設定並將該設定命名。

[視訊系統格式]

如果影像輸入來源為 S 端子或 CVBS，請選擇您輸入來源使用的影像標準。

如果影像輸入來源為有線電視，則此項固定，無法改變。

[內建字幕功能]

如果您的電視系統支援內建字幕功能，請打勾以啟動本功能。

[Overlay 模式]

Overlay 能否作用依您使用的顯示卡而定。在本模式下，某些顯示卡的畫質會衰減。如發生此問題，請勿將本項打勾。在 Windows XP 下無此選項。

[時光平移畫質設定]

按箭號會出現下拉式的選單，從中選擇一個解析度/畫質選項。時光平移可用的解析度與畫質依您的系統能力而定。如果影片會斷斷續續或掉格的話，您必須降低此處的解析度/畫質設定。

注意：時光平移錄影的壓縮格式預設值為 MPEG-1 模式。

預覽視窗

此視窗顯示對話方塊中設定值的預覽畫面，您調整設定時可以馬上看到改變後的效果。

相關主題：


5.1.3.0TV Channel List & Frequency Table

頻道列表

按第三個標籤可開啟頻道列表視窗，如下圖。點選左方的連結或下圖中的設定項目，以了解如何設定頻道。

[自動頻率微調]

[清除]

[地區]

[頻道掃描]

[全頻帶進階掃描]

喜愛頻道

新增/移除喜愛頻道

可用頻道

編輯頻道名稱

頻道上移

頻道下移

預設值

擷取功能設定 影像功能調整及設定 預約錄影工作表 頻道上移 預設值 頻道下移 可用頻道 編輯頻道名稱 新增/移除喜愛頻道

[自動頻率微調]

在此處打勾，掃描頻道時可自動微調至最佳的頻率。

[清除]

按此鈕從列表中移除所有頻道。完成之後將看不到任何電視頻道。

[地區]

從下拉式選單中選擇您所在的國家，讓系統能快速識別當地的電視標準，而使頻道能調整到正確的頻率。

[頻道掃描]

按此鈕開始掃描所有可用頻道。

[全頻帶進階掃描]

見 使用者定義的頻道設定 。

喜愛頻道

喜愛的頻道前面會有一個紅心形符號，裡面是一個 '+' 號。當您使用頻道向上/向下按鈕來瀏覽頻道時，只有這些頻道會出現，而頻道前面用黑桃符號標記，裡面有一個 '-' 號的，將會被跳過。

新增/移除喜愛頻道

在頻道名稱上按滑鼠右鍵，會出現一個選單。您可以將該頻道加入喜愛頻道列表，或從列表中移除。只要有一個頻道加入列表之後，能看到的頻道將只限於喜愛頻道。

加入喜愛頻道列表的頻道，前面會有紅心的圖示，裡面有一個 '+' 號。未加入列表的頻道，前面會有黑桃的圖示，裡面有一個 '-' 號。

可用頻道

掃描時找到的頻道，前面的方塊會打勾。

編輯頻道名稱

您可點選頻道名稱並重新命名，方式跟 Windows 檔案總管中相同。您也可以在名稱上按滑鼠右鍵然後從選單中選擇 編輯頻道名稱 來改變名稱。

頻道上移

選擇一個或數個頻道，然後按此鈕，可將這些頻道向上移動到列表的上方。

頻道下移

選擇一個或數個頻道，然後按此鈕，可將這些頻道向下移動到列表的下方。

預設值

按此鈕將頻道排列順序恢復成原來掃描的結果 (預設值)。

相關主題：


5.1.3.1Custom Defined Area in TV Channel Setup

使用者定義的頻道設定

搜尋頻道時，核取頻道列表下方的 全頻帶進階掃描 方塊以執行全頻道掃描。這個過程大約會花 5 到 10 分鐘。啟動這個功能之後，您將不會錯過任何頻道。但已有的頻道可能會以不同名稱重複列出。而頻道號碼會與平日所認知的不同。

執行 全頻道進階掃描 之後，地區 欄位中會自動選擇 使用者定義，也就是說掃描到的頻道會在地區欄位中列為使用者定義。

 擷取功能設定 影像功能調整及設定 頻道列表 預約錄影工作表

回到 頻道列表


5.1.4.0TV Schedule

預約錄影工作表

按最後一個標籤可以開啟預約錄影工作表視窗，如下圖所示。按連結或下圖中的控制/按鈕以了解如何設定預約錄影。

[ 預約錄影工作表 ]

[ 新增 ]

[ 編輯 ]

[刪除]

擷取功能設定 影像功能調整及設定 頻道列表

[預約錄影工作表]

所有預約錄影的節目都會列在這裡， 包括下列資料：起始時間，

結束時間，頻道，時間間隔，以及錄影格式。

[新增]

按此按鈕開啟 影像預約錄影設定對話方塊 然後增加新的項目。

[編輯]

按此按鈕開啟 影像預約錄影設定對話方塊 然後改變反白項目的設定。

[刪除]

要刪除一個項目，先在預錄表上選擇該項目，然後再按此按鈕，即可刪除。

相關主題：


5.1.4.1TV Schedule Setting

影像預約錄影設定

在 預約錄影工作表 中按 新增 或 編輯 按鈕可開啟預約錄影設定視窗，如下圖。按下方的連結或下圖中的設定項目以了解各項設定的內容。

[ 功能選擇]

[頻道]

[錄影格式範本]

[雙語]

[視訊檔檔名]

[錄影時間]

[每週排程]

起始時間/結束時間

[備註]

[靜音錄影]

[此排程完成時進入...]

[功能選擇]

預約設定時，請在這裡提供的項目中選擇要進行的動作，包括：電視節目錄影，電視節目收視，S 端子錄影，以及 AV 端子錄影。

[頻道]

從下拉式選單中選擇預約錄影的節目頻道。

[錄影格式範本]

從下拉式選單中選擇錄影格式範本。如果想要增加新的範本，請到 擷取功能設定。

[雙語]

選擇預錄節目的聲音系統。本功能只有在您購買含有 MTS 模組的版本才有作用。

[視訊檔檔名]

在此輸入錄影的檔案名稱。

[錄影時間]

預約錄影的長度。

[每週排程]

您可以設定每週固定時間錄下或播放某個電視節目。

起始時間/結束時間

您可以預先設定錄影開始及結束的時間。

[備註]

您可在此輸入節目名稱，說明，或備註。 這裡的資料主要是當作提示用。

[靜音錄影]

點選此項可讓預約錄影在靜音的狀態下進行。

[此排程完成時進入...]

點選此項，讓您的電腦在完成預約的工作後進入待命或休眠。

* 當您的電腦在待命或休眠狀態下，能自動啟動，進行預約錄影。

回到 預約錄影工作表


5.2.0.0Setups in FM Mode & FM Playback Mode

FM 模式與 FM 播放模式的設定

在 FM 模式或 FM 播放模式中，按 控制面板 中的設定按鈕，螢幕上會出現一個視窗，如下圖。

音效設定
第一個標籤是音效設定，也是在控制面板上按設定按鈕後會出現的視窗，可在此設定各項裝置的內容。

FM 頻道列表
第二個標籤是 FM 頻道列表。按此標籤可開啟 FM 頻道列表對話方塊，並掃描所有可用頻道及設定頻道相關內容。

音效設定 FM 頻道列表 預約錄音工作表

預約錄音工作表
最後一個標籤下面是預約錄音工作表。按此標籤可開啟預約錄音對話方塊，讓您設定或變更預約錄音的項目。

注意：
當您第一次使用應用軟體時，必須先掃描頻道，否則您將無法看到任何頻道。要掃描頻道，請進入 FM 頻道列表 對話方塊。

相關主題：

TV 模式與 TV 播放模式的設定


5.2.1.0Audio Setting

音效設定

按第一個標籤可開啟音效設定視窗，如下圖。按左方的連結或下圖中的設定項目以了解如何設定聲音。

[ 音效檔格式]

[音效檔屬性]

[錄音檔檔名]

[工作資料夾位置]

[音量設定]

FM 頻道列表 預約錄音工作表

[音效檔格式]

使用 PCM 的壓縮格式效果會比較好，但會佔用較大的硬碟空間，MP3 則相反，較省空間，但品質也較差。

[音效檔屬性]

選擇越大的數值，壓縮檔案的聲音品質會越好。

[錄音檔檔名]

在空格中輸入您想要用的檔名字首。例如，如果您在空格中打入 "music" ，錄下的檔案就會被命名為 "music 1", "music 2", "music 3" 等。

[工作資料夾位置]

輸入或用瀏覽的方式尋找資料夾的位置，用來儲存錄下的媒體檔案。所有錄下的媒體檔案都會儲存在這個資料夾中。

[音量設定]

音量設定越高，播放該檔案時輸出的音量也會越大。

相關主題：


5.2.3.0FM Schedule

預約錄音工作表

按第三個標籤可開啟預約錄音工作表視窗，如下圖。按左方的連結或下圖中的設定項目以了解如何設定預約錄音。

預約錄音工作表

[新增]

[刪除]

[變更]

[全部清除]

[儲存]

音效設定 FM 頻道列表

預約錄音工作表

這裡會列出所有預約錄音的節目，並包括選擇，模式，開始時間，結束時間，頻率，頻道，錄音時間，和備註。

[新增]

按此鈕開啟 預約錄音設定 對話方塊並增加新的預約錄音項目。

[刪除]

選擇預約錄音的項目然後按此鈕即可刪除。

[變更]

選擇預約錄音的項目然後按此鈕可變更各項細節。

[全部清除]

按此鈕可清除預約錄音工作表，並刪除所有預約項目。

[儲存]

按此鈕以儲存新增的項目或修改的結果。

相關主題：


5.2.3.1FM Schedule Setting

預約錄音設定

在 預約錄音工作表 中按 新增 按鈕可開啟這個視窗，如下圖。按左邊的連結或下圖中的設定項目，以了解如何進行設定。

[ 選擇]

[頻道]

[音效檔格式]

[音效檔屬性]

[錄音檔檔名]

[時間]

[備註]

[選擇]

預約設定時，請在這裡提供的項目中選擇要進行的動作，包括：預約錄音 和 收聽電台。

[頻道]

從下拉式選單中選擇要預約錄音的頻道。

[音效檔格式]

從下拉式選單中選擇錄音用的壓縮格式。

[音效檔屬性]

選擇的數值越大，音質會越好。

[錄音檔檔名]

在空格中輸入您想要用的檔名字首。例如，如果您在空格中打入 "music"，錄下的檔案就會被命名為 "music 1"，"music 2"，"music 3" 等。

[時間]

您可以選擇只執行一次預約錄音，或每週固定時間錄音。

[備註]

您可在此輸入節目名稱，說明，或備註。 這裡的資料主要是當作提示用。

回到 預約錄音工作表主畫面 。


6.0.0.0Remote Control

遙控器

Power:
這個按鈕可以開啟/關閉 WinFast PVR/FM 應用程式。

 TV/FM:
按這裡可以切換 TV 模式與 FM 模式。

 Video:
切換 TV 模式的輸入來源。

 Display:
在螢幕右上角顯示目前的頻道號碼。

 MTS:
按此鈕可在美國與台灣使用的 NTSC 系統上切換 SAP，Stereo，Mono。在中國大陸的 PAL 系統上可切換 PAL I 與 PAL DK。

 VOL-:
按此鈕降低音量。

 CH+:
按此鈕可向上切換頻道。

 Full Screen:
按此鈕將畫面變成全螢幕。

 VOL+:
按此鈕提高音量。

 CH-:
按此鈕可向下切換頻道。

 Sleep:
按此鍵可選擇睡眠模式。按一次設定為 30 分鐘，按兩次 60 分鐘，按三次 90 分鐘，按四次 120 分鐘，按五次關閉睡眠模式。繼續按的話會依照此順序循環。

 Boss Key:
按此鈕可隱藏應用程式的畫面。

 Mute:
按此鈕使聲音靜止。

 Teletext selection:
此鈕在有 Teletext 功能時有作用。(參見下一項)。按鈕外圍的顏色與電視螢幕下方顯示的類別顏色對應。按鈕來選擇該類別。

 Teletext/c.c.:
在有線電視提供 Teletext 或內建字幕的地區，按此鈕可切換或開啟/關閉此二功能。

Fine Tune:
微調電視或廣播節目頻道，讓收訊更良好。

 Numeric keys:
輸入電視頻道號碼或廣播電台頻率，以切換到該頻道。

 PIP:
此鍵可切換子母畫面的開啟或關閉。

 Recall:
切換到上一個觀賞的頻道。

 Enter:
輸入電視頻道號碼或 FM 廣播頻率後按此鍵可切換到該頻道。

時光平移:
按此鈕可啟動/結束時光平移功能 (控制面板也會跟著改變)。

 Snapshot/M:
在 TV 模式中，按此鈕可擷取單張影像。在 FM 模式中，將目前頻道加入頻道列表。

 REC/Pause:
開始錄影或暫停錄影。(目前沒有暫停錄影功能)

 Next/Back:
選擇一個檔案播放時，按此鈕可以倒帶/快轉。當選擇多個檔案時，按此鈕可以跳到前一個/下一個檔案。

Stop:
按此鈕可停止播放或錄影。

Play/Pause:
按此鈕可開始或暫停播放。


7.0.0.0Hot Keys

快速鍵

您可使用快速鍵來控制許多功能。
快速鍵 | 功能
Ctrl+C: | 設定
Ctrl+R: | 錄影
Ctrl+E: | 開啟工作資料夾檔案總管
Ctrl+S: | 睡眠開關
Ctrl+T: | 時光平移
Ctrl+F: | 使用影片當作桌面背景
Arrow Left/Right: | 音量增/減
A: | 聲音訊號標準切換
M: | 靜音
Arrow Up/Down: | 頻道增/減
Spacebar: | 擷取單張影像
Backspace: | 回上一個頻道
Ctrl+'+': | 向上微調
Ctrl+'-': | 向下微調
Ctrl+'0': | 微調如預設值
Insert: | 新增頻道
Delete: | 刪除頻道
F: | 全螢幕
Alt+Enter: | 全螢幕
V: | 切換輸入訊號來源
S: | 切換 MTS/Stereo 頻道或 PAL-I/DK
NumberPad: | 輸入頻道號碼
F1: | 輔助說明
F2: | 用動態視訊畫面取代桌布
F3: | 子母畫面功能
F4: | 平均畫面張數
F5: | 改變控制面板上狀態視窗的顏色
F6: | 全頻道預覽
F7: | 開啟/關閉內建字幕 (對 NTSC 電視標準而言) 或 Teletext (對 PAL 電視標準而言)
F8: | 連結到 EPG (電子節目導覽)
ESC: | 停止/取消


5.2.2.0FM Channel List

FM 頻道列表

按第二個標籤可開啟 FM 頻道列表視窗，如下圖。按左邊的連結或下圖中的設定項目，以了解如何設定 FM 頻道。

[ 頻道掃描]

[編輯]

[插入新增]

[刪除]

[儲存]

[設定喜愛頻道群組]

音效設定 預約錄音工作表

[頻道掃描]

靈敏度：您可以設定掃描的靈敏度，由 1 到 3。如果設定得太高，雜音可能會被誤認為廣播電台。
 掃描：按此鈕開始掃描所有可用頻道。
 停止：按此鈕停止掃描。
 進度棒：顯示掃描的進度。

[編輯]

選擇一個頻道然後按此鈕，可編輯頻道名稱。

[插入新增]

選擇一個頻道然後按此鈕，可開啟設定喜愛頻道對話方塊，如下圖。

[頻道名稱]: 您可以為頻道命名。

[頻率]: 如果您知道頻道的頻率，可以在此輸入。

[預設]: 此處設定的號碼是 控制面板 裡面喜愛頻道的按鈕號碼。

[刪除]

選擇一個頻道然後按此鈕，可將該頻道由列表中刪除。

[儲存]

按此鈕儲存所做的任何改變。

[設定喜愛頻道群組]

在頻道上按滑鼠右鍵，會開啟一個選單，如圖所示。您可以按 設定喜愛頻道群組 將頻道分組，組別以紅心符號中的數字 1，2，3 表示。

相關主題：


6.1.0.0OSD Indicators

OSD 指示燈

WinFast PVR 應用軟體會在您的螢幕上顯示一個虛擬控制面板及虛擬螢幕，讓您觀看，錄下，以及播放電視節目或影像，並控制各種功能。您也可以在 FM 模式中收聽 FM 收音機廣播節目 (若您購買包含此功能的產品)。

總共有四種模式：

TV 模式
播放模式
 FM 模式
 FM 播放模式


8.0.0.0Technical Support/Contact Information

技術支援/Contact Information

WinFast PVR 應用軟體會在您的螢幕上顯示一個虛擬控制面板及虛擬螢幕，讓您觀看，錄下，以及播放電視節目或影像，並控制各種功能。您也可以在 FM 模式中收聽 FM 收音機廣播節目 (若您購買包含此功能的產品)。

總共有四種模式：

TV 模式
播放模式
 FM 模式
 FM 播放模式